A virtual machine using Hardware Version 3 is supported with vSphere 5?

A virtual machine using Hardware Version 3 is supported with vSphere 5?

A.
False

B.
True


Leave a Reply

Your email address will not be published. Required fields are marked *