which virtual machine hardware version?

The VMXNET 3 adapter is only supported on which virtual machine hardware version?

A.
Version 6

B.
Version 7

C.
Version 4

D.
All Versions

Explanation:
VMXNET 3 is supported only for virtual machines version 7 and later.


Leave a Reply

Your email address will not be published. Required fields are marked *